Level Up!
Resultados 1 a 5 de 5

  Clique aqui e leia a primeira resposta da Staff.   Tópico: Erro 3 Pc's após a ATT

  1. #1

    Unhappy Erro 3 Pc's após a ATT

    Olá , vim aqui pedir a ajuda de vocês, minha internet é a NET VIRTUA 10 MEGAS ;
    antes da ATT eu jogava normal mas agora fica aparecendo os 3 Pc's ;
    Fica 1 minuto com ele na tela ai quando volta passa 2 segundos e aparece os 3 Pc's Denovo

    Me Ajudem !!!!
    GRATO ^^


  2.   Clique aqui e leia a próxima resposta da Staff.   #2
    Olá Leeo.-.,

    teria como você fazer um tracert para o endereço auth.warface.levelup.com.br?

    Abra o Prompt de Comando e digite o segue comando:

    tracert auth.warface.levelup.com.br

    Por favor, cole aqui a resultado.

    Obrigado.

    MeninoThuThu
    Equipe TI LevelUp

  3. #3
    Citação Postado originalmente por MeninoThuThu Visualizar mensagem
    Olá Leeo.-.,

    teria como você fazer um tracert para o endereço auth.warface.levelup.com.br?

    Abra o Prompt de Comando e digite o segue comando:

    tracert auth.warface.levelup.com.br

    Por favor, cole aqui a resultado.

    Obrigado.

    MeninoThuThu
    Equipe TI LevelUp
    Obrigado por me responder , irei tentar isso agora e jaja digo se funcionou ou nao
    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	34
Tamanho: 	45,2 KB
ID:      	5757Deu Nisso ai , ainda n tentei jogar
    Última edição por Leeo.-.; 31-10-2014 às 16:56.

  4. #4
    Citação Postado originalmente por Leeo.-. Visualizar mensagem
    Olá , vim aqui pedir a ajuda de vocês, minha internet é a NET VIRTUA 10 MEGAS ;
    antes da ATT eu jogava normal mas agora fica aparecendo os 3 Pc's ;
    Fica 1 minuto com ele na tela ai quando volta passa 2 segundos e aparece os 3 Pc's Denovo

    Me Ajudem !!!!
    GRATO ^^


    Olá tudo bem ? No seu caso será preciso que entre em contato com a C.S da Level Up! só lá eles poderão lhe auxiliar mediante a esse problema,uma dica que pode resolver, é entrar em contato com seu provedor de internet e pedir que verifiquem a rota de conexão ou quem sabe..reiniciar o modem... ou faça como o meu "chará" disse huehue...

  5.   Esta é a última resposta da Staff.   #5
    Olá Leeo.-.,


    Pelo que você nos enviou aparentemente o seu provedor está com uma alta latência.
    Veja que o seu segundo salto está com 400ms o que isto para um jogo de FPS é um LAG absurdo.
    Eu tenho NET na minha casa e estava com problemas durante a noite com eles, entrei em contato com o suporte informando que a velocidade da minha internet estava com problemas e que iria cancelar pois estava com uma proposta melhor da concorrente. Eles resolveram o meu problema e agora está um sucesso a velocidade em casa.


    Tente entrar em contato com suporte da NET, lembrando que uma boa conexão com o jogo é uma média de ping de 40ms para não ter LAG.#ficaadica


    MeninoThuThu
    Equipe TI LevelUp

Tags para este Tópico

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •