Level Up!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 14

Tópico: Alguém consegue me ajudar !?

  1. #1

    Alguém consegue me ajudar !?

    Olá, pessoal.

    Basicamente estou com este problema que ocorre neste vídeo de 45 segundos.
    Alguém com alguma ideia do que fazer?

    Link do vídeo: https://youtu.be/RHRI8p_jdPk


    Acesse e confira: http://youtube.com/LebydaGames
    Conheça também a página: http://facebook.com/LebydaGames

  2. #2
    Cara com ping estavel, sem perda de pacotes é dificil dizer o que é. Acredito que so pessoal da área técnica para analisar melhor isso dai, tenta rodar o Warface sem nenhum programa em paralelo, certo dia eu tive um problema parecido ao usar um TS3 que tinha latencia muito alta, toda vez eu saia da partida. Enfim, espera o suporte mesmo e não esquece de postar aqui o desfecho pra que fique documentado e possa ajudar outras pessoas futuramente!

    Tenta isso ai, o meu resolveu a bronca:
    WIN+R:
    ipconfig /Release
    ipconfig /Renew
    ipconfig /flushdns
    ipconfig /registerdns
    netsh Winsock Reset
    netsh int ip Reset
    nbtstat -rr
    netsh int ip reset all

  3. #3

    Exclamation Não está fácil pra ninguém.

    Trabalho com configurações de servidores linux... Carga e sobrecarga, Sistemas distribuídos/sincronizados, escalabilidade e etc...

    Nenhum destes comandos (sei o significado/porque de todos) irão solucionar o meu problema.

    Em toda forma, eu testei antes de postar aqui.


    Em resumo: Continua a mesma coisa.


    Acesse e confira: http://youtube.com/LebydaGames
    Conheça também a página: http://facebook.com/LebydaGames

  4. #4
    Entendo, soluções windows são completamente diferentes de soluções linux, um simples reiniciar no WINDOWS resolve muitos problemas.

    Em suma, você deveria ter colocado seu Linkedin antes de pedir ajuda. ai qualquer um menos capacitado não perderia tempo tentando te ajudar!


    Ps: Um mero analista de service desk N2.

  5. #5

    Cool

    Citação Postado originalmente por Lebyda Visualizar mensagem
    Olá, pessoal.

    Basicamente estou com este problema que ocorre neste vídeo de 45 segundos.
    Alguém com alguma ideia do que fazer?

    Link do vídeo: https://youtu.be/RHRI8p_jdPk

    Caceta mano..........pode parecer besteira, mas eu usava dns fixo e acontecia isso..deixei no automático e nao deu mais problemas

  6. #6
    Cmg isso não acontece.. não posso te ajudar.
    Mesmo se acontecesse, não sou perito em redes/computação... não posso te ajudar..
    O máximo q eu poderia fazer é chorar as pitangas c vc..

  7. #7
    Citação Postado originalmente por Lebyda Visualizar mensagem
    Trabalho com configurações de servidores linux... Carga e sobrecarga, Sistemas distribuídos/sincronizados, escalabilidade e etc...

    Nenhum destes comandos (sei o significado/porque de todos) irão solucionar o meu problema.

    Em toda forma, eu testei antes de postar aqui.


    Em resumo: Continua a mesma coisa.
    Se com todo seu conhecimento não consegui encontrar uma solução acredito que nós aqui do fórum pouco poderemos ajudar, o mais indicado nesse caso seria abrir um ticket que o pessoal do suporte poderá ajudar melhor.

  8. #8

    Data de ingresso
    Jul 2015
    Localização
    Brasília - DF
    Posts
    1.013
    Citação Postado originalmente por Cambrige Visualizar mensagem
    Se com todo seu conhecimento não consegui encontrar uma solução acredito que nós aqui do fórum pouco poderemos ajudar, o mais indicado nesse caso seria abrir um ticket que o pessoal do suporte poderá ajudar melhor.
    Rapaz, acho que nem o suporte da lv up ajuda, não tem como o pessoal do helpdesk ajudar um analista de sistemas linux.
    Zueiras a parte, isso aqui talvez ajude. https://www.youtube.com/watch?v=27NnDRSRdDg

    PS.: Desenvolvedor .Net(MVC 5) (Não sei pq tá todo mundo postando a profissão)

  9. #9
    Citação Postado originalmente por AwQ1 Visualizar mensagem
    PS.: Desenvolvedor .Net(MVC 5) (Não sei pq tá todo mundo postando a profissão)
    huahauhauahuahuahua

    Talvez porque um cara pabuloso veio arrotar em um fórum onde 90% dos membros são anônimos os seus Dons no linux rsrsrsrsrs. E o engraçado é que na hora de pedir ajuda ele não colocou que era Expert User, e tudo que ja tinha feito/testado, alem do mais o problema esta em ambiente windows e ele diz que é o bambambam no linux.

    Não achei legal ele falar isso, um cara com MCSA e ITIL ouvir certas baboseiras é de dar raiva!
    Última edição por Leo_sataniel; 16-08-2016 às 22:13.

  10. #10
    Citação Postado originalmente por Leo_sataniel Visualizar mensagem
    huahauhauahuahuahua

    Talvez porque um cara pabuloso veio arrotar em um fórum onde 90% dos membros são anônimos os seus Dons no linux rsrsrsrsrs. E o engraçado é que na hora de pedir ajuda ele não colocou que era Expert User, e tudo que ja tinha feito/testado, alem do mais o problema esta em ambiente windows e ele diz que é o bambambam no linux.

    Não achei legal ele falar isso, um cara com MCSA e ITIL ouvir certas baboseiras é de dar raiva!
    Comentário infeliz........Tambem sou usuário do Pinguim(Debian,Slack,Suse,Ubuntu) . Certificado LPI..... e nem por isso sou expert, apesar que todos os problemas que o Warface me deu eu resolvi sosinho sem precisar de ajuda do Forum ou GMs, Há um detalhe si o Warface fosse feito e rodasse no linux certamente nao teria esses problemas( Hackeres,Macroseiros).........Para si ter uma ideia, nunca precisei usar anti virus no meu Linux, essa é a diferença...

Tags para este Tópico

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •