Level Up!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11

  Clique aqui e leia a primeira resposta da Staff.   Tópico: conexão perdida , e olha a resposta no ticket

  1. #1

    Angry conexão perdida , e olha a resposta no ticket

    abri um ticket para resolver meu problema de perca de conexão , fiz todos os procedimentos , mandei tudo q pediram , e a resposta do GM foi absurda , tenho 120mb de net e a resposta do suporte foi essa http://prntscr.com/mdiboj eu acho um absurdo isso, em pelno 2019, eu com uma bandalarga boa , tenho q arrumar um 3g ou 4g pra consumir o produto deles

  2. #2
    joguei muito tempo com 10 mega,era raro perder a conexão.
    o problema era só no pvp,só matava se pegasse o jogador de costas ou destraido.
    nos dias ruins tinha que abandonar a partida pra não virar freekill.
    eu usava net com 10 mega e não perdia conexão.

  3. #3
    Pode ser é um teste importante, creio que não disseram para você usar 3g para jogar ao invés de usar sua conexão atual, mas sim para ver se os problemas seriam recorrentes. Para achar a causa você faz eliminações, se usar uma conexão boa 4g/3g e o mesmo problema acontecer, pode ser, então, problema de modem, portas, jogo corrompido, firewall. Se o problema não for recorrente então grandes chances de ser rota/provedora/servidor.
    Acho que foi por isso que disseram para testar com 3g/4g '-'
    https://www.youtube.com/c/poeiraaovento

  4. #4

    Espero q me Ajudem

    Eu tbm to com problemas de conexão. Meu jogo abre tranquilamente mas quando eu entro em uma partida eu ñ consigo jogar pq o jogo da conexão do servidor perdida eu tbm tenho net de 120mb e ñ consigo jogar pq a conexão cai. Eu amo o jogo mas eu quero muito voltar a jogar espero q possam me ajudar. Obrigado

  5. #5
    Não cheguei a abrir ticket de suporte, mas estou com o mesmo problema. Tenho NET de 60mb

  6.   Clique aqui e leia a próxima resposta da Staff.   #6
    Citação Postado originalmente por matemático! Visualizar mensagem
    Pode ser é um teste importante, creio que não disseram para você usar 3g para jogar ao invés de usar sua conexão atual, mas sim para ver se os problemas seriam recorrentes. Para achar a causa você faz eliminações, se usar uma conexão boa 4g/3g e o mesmo problema acontecer, pode ser, então, problema de modem, portas, jogo corrompido, firewall. Se o problema não for recorrente então grandes chances de ser rota/provedora/servidor.
    Acho que foi por isso que disseram para testar com 3g/4g '-'
    Exatamente,

    É comum o HELPDESK pedir para tentar rotear a internet móvel do celular para ver se o problema persiste, não só no Warface mas em outros jogos também. Tive que fazer isto no GTA V (que ainda estou com problemas).

    @autor

    não se fixe na velocidade da sua internet, acima de 15mb não importa muito, o importante é a rota que sua internet faz até o servidor e o teste utilizando outra rede (no caso a da operadora de celular) vai utilizar uma rota diferente entende.

  7. #7
    Citação Postado originalmente por Raposa Visualizar mensagem
    Exatamente,

    É comum o HELPDESK pedir para tentar rotear a internet móvel do celular para ver se o problema persiste, não só no Warface mas em outros jogos também. Tive que fazer isto no GTA V (que ainda estou com problemas).

    @autor

    não se fixe na velocidade da sua internet, acima de 15mb não importa muito, o importante é a rota que sua internet faz até o servidor e o teste utilizando outra rede (no caso a da operadora de celular) vai utilizar uma rota diferente entende.
    É uma problema que já se estende ha anos.
    Fiz uma enquete sobre oq os players acham (GMs tbm, se quiserem), para ter uma nocao dq poderia ser o problema, da perspectiva dos jogadores.
    http://sites.levelupgames.com.br/for...ema-com-o-jogo

  8. #8
    Até agora a tarde tava jogando de boa sem lag/3pc... E olha que moro no interior do MS... ping na faixa de 52 a 100ms... Upgrade mandou lembrança pra LU

  9. #9

    Exclamation Tentativa de resolver o problema

    Citação Postado originalmente por infantariaRJ Visualizar mensagem
    abri um ticket para resolver meu problema de perca de conexão , fiz todos os procedimentos , mandei tudo q pediram , e a resposta do GM foi absurda , tenho 120mb de net e a resposta do suporte foi essa http://prntscr.com/mdiboj eu acho um absurdo isso, em pelno 2019, eu com uma bandalarga boa , tenho q arrumar um 3g ou 4g pra consumir o produto deles
    Mano, acontecia mt cmg antigamente, desativa seu firewall de todas as maneiras, aqui resolveu tente e me diga, abraços e boa sorte

  10. #10

    Angry

    Eles tbm mandaram eu fazer isso, Estou com mesmo problema, já tentei de tudo e nada, O unico programa q ainda esta fazendo efeito pra min e o exitlag
    WagBug

Tags para este Tópico

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •