Level Up!
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 29

Tópico: Problema com assinaturas

  1. #1

    Problema com assinaturas

    O fórum não está exibindo as assinaturas...

    Só aqui?

    Vencer é o que importa, o resto é consequência"



  2. #2
    Mude as suas assinaturas nas configs e ela vai aparecer quando vc postar algo e não no post anterior
    Jogador de Warface desde 2012* /// *Beta Russo [X] *Beta EUA [X] *Beta BR [X]

  3. #3
    Ai que tá, já fiz upload dela e a opção mostrar assinatura já está ativada

    Vencer é o que importa, o resto é consequência"



  4. #4
    Coloca isso no campo de escrita da assinatura sem os ** e no meio o link da imagem ^^ [SIGPIC*]Linkdaimagen[/SIGPIC*]

  5. #5
    Citação Postado originalmente por WillWheaton Visualizar mensagem
    Coloca isso no campo de escrita da assinatura sem os ** e no meio o link da imagem ^^ [SIGPIC*]Linkdaimagen[/SIGPIC*]

    ;P agora funcionou, vlww

    Vencer é o que importa, o resto é consequência"



  6. #6
    Testando a dica do mestre Yoda...

    *Edit
    Funcionou :O

    O sistema desse fórum é meio confuso...

  7. #7
    Minha assinatura num funfa.. vou testar a dica de vcs

  8. #8
    Citação Postado originalmente por WillWheaton Visualizar mensagem
    Coloca isso no campo de escrita da assinatura sem os ** e no meio o link da imagem ^^ [SIGPIC*]Linkdaimagen[/SIGPIC*]

    tentei essa dica e ta dando arquivo invalido

  9. #9
    Acho que agora foi?!!?!?
    http://sites.levelupgames.com.br/forum/warface/image.php?type=sigpic&userid=3015&dateline=1366249473

  10. #10
    E só não exagera o tamanho da letra que não dá erro

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •