Level Up!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11

Tópico: Já resolvi o problema

  1. #1

    Já resolvi o problema

    Não tá mais bugado... ignorem

  2. #2
    Diga não as drogas
    Clique na imagem para uma versão maior

Nome:	         IMG_20171008_173219.jpg
Visualizações:	9
Tamanho: 	31,5 KB
ID:      	10052
    Última edição por GabrielSimoes; 22-10-2017 às 18:41.

  3. #3
    Citação Postado originalmente por Agente da morte Visualizar mensagem
    Não tá mais bugado... ignorem
    Me deixou curioso, qual era o problema?

  4. #4
    Citação Postado originalmente por Vslummertz Visualizar mensagem
    Me deixou curioso, qual era o problema?
    Reza a lenda que todo curioso é viado

  5. #5
    Os cara nao perdoam não kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

    Citação Postado originalmente por Brocador Visualizar mensagem
    Reza a lenda que todo curioso é viado
    Só lenda msm

    Citação Postado originalmente por Vslummertz Visualizar mensagem
    Me deixou curioso, qual era o problema?
    A minha assinatura não tava aparecendo

  6. #6

  7. #7
    Citação Postado originalmente por Agente da morte Visualizar mensagem
    A minha assinatura não tava aparecendo

    Como faz para colocar assinatura no fórum do warface, tentei colocar a que eu tenho no fórum do CA e não funcionou(não salva).

  8. #8
    Citação Postado originalmente por djrpeixe-2.0 Visualizar mensagem
    Como colocar uma assinatura aqui no forum?
    Citação Postado originalmente por Vslummertz Visualizar mensagem

    Como faz para colocar assinatura no fórum do warface, tentei colocar a que eu tenho no fórum do CA e não funcionou(não salva).
    Configurações >> Editar assinatura >> Vai lá na parte Enviar Imagem de Assinatura e escolhe a imagem >> Enviar >> Inserir imagem na assinatura >> Salvar

  9. #9
    Citação Postado originalmente por Agente da morte Visualizar mensagem
    Configurações >> Editar assinatura >> Vai lá na parte Enviar Imagem de Assinatura e escolhe a imagem >> Enviar >> Inserir imagem na assinatura >> Salvar
    Eu fiz isso na época, ela até aparece como minha ´´assinatura atual``, mas não aparece nos meus posts.

  10. #10
    Citação Postado originalmente por Vslummertz Visualizar mensagem
    Eu fiz isso na época, ela até aparece como minha ´´assinatura atual``, mas não aparece nos meus posts.
    Essa era o bug :/

    Eu não me lembro como resolví, acho que foi marcando a opção de apagar a imagem atual..

Permissões de postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •